Fórum GS
O registo no nosso fórum é rapidíssimo (apenas pedimos o Nick e Password) e permite o acesso a categorias que estão ocultas aos visitantes. Além disso, toda a publicidade será removida.
Entra e começa já a fazer parte da nossa comunidade, vais ver que vale a pena.

Já estás registado? Então faz o login aqui embaixo.

Sandu

Page 5 of 5 Previous  1, 2, 3, 4, 5

View previous topic View next topic Go down

Re: Sandu

Post by Sandu on Thu Dec 08, 2011 8:36 pm

houve + um break mas dps passou rapido ! btw tou longe do router !
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Sandu on Thu Dec 08, 2011 8:43 pm

os breakes tão outra vez...


OLHA ! Tentei fazer restauro do sistema e isso falhou 3 vezes ! fds ! A primeira tava a dizer uma cena da falha de energia depois do antivirus e depois a 3ª com o antivirus off falhou outra vez e tava a cena da energia !
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Nuno on Thu Dec 08, 2011 9:01 pm

Tens aí alguma coisa de muito mal

Para o Windows nem conseguir fazer o restauro...

Faz scan com aquele que te disse e o hijackthis

E tambem não perdias nada nem fazer um backup do teu pc...

_________________
Sistema : AMD Phenom II X4 B55 @ 3.82 Ghz / PNY GTX 570 XLR8 1280MB / Asus XONAR D2-Logitech X-540+Z623 = 7.2 / Asus M4A785TD-V EVO / 2x2048mb G-skill DDR3 1600Mhz cl9 / Corsair TX-650 V2 / Spire Thermax Eclipse II / Thermaltake v4 / 4 x Noisebloker XL2 + 2x Spire / NZXT Sentry LX Fan Controller

Nuno
Moderador

Data de inscrição : 2010-09-29

http://www.blog-tecnologia.com/

Back to top Go down

Re: Sandu

Post by Sandu on Thu Dec 08, 2011 9:15 pm

pera pera ! o que isso do backup ?

e achas que vale a pena tentar restaurar o sistema outra vez ?
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Sandu on Thu Dec 08, 2011 9:22 pm

Já downloadei o Malware ! Ta a fazer uma pesquisa rápida e depois faço uma completa !

avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Sandu on Thu Dec 08, 2011 9:30 pm

ohh yeahhh ! ta aqui a resposta no malware para e pesquisa rapida (devo tentar agora o restauro ?)

Malwarebytes' Anti-Malware 1.51.2.1300
[You must be registered and logged in to see this link.]

Versão da base de dados: 8336

Windows 6.1.7601 Service Pack 1
Internet Explorer 9.0.8112.16421

08-12-2011 21:28:16
mbam-log-2011-12-08 (21-28-16).txt

Tipo de pesquisa: Rápida
Objectos verificados: 179594
Tempo decorrido: 8 minuto(s), 1 segundo(s)

Processos de memória infectados: 0
módulos de Memória infectados: 0
Chaves do Registo Infectadas: 0
Valores do Registo infectados: 0
Itens de dados do Registo Infectados: 0
Pastas Infectadas: 0
Ficheiros Infectados: 0

Processos de memória infectados:
(Nenhum item malicioso detectado)

módulos de Memória infectados:
(Nenhum item malicioso detectado)

Chaves do Registo Infectadas:
(Nenhum item malicioso detectado)

Valores do Registo infectados:
(Nenhum item malicioso detectado)

Itens de dados do Registo Infectados:
(Nenhum item malicioso detectado)

Pastas Infectadas:
(Nenhum item malicioso detectado)

Ficheiros Infectados:
(Nenhum item malicioso detectado)
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Nuno on Thu Dec 08, 2011 11:06 pm

Sandu wrote:pera pera ! o que isso do backup ?

e achas que vale a pena tentar restaurar o sistema outra vez ?

backup é guardar todas as coisas importantes no teu pc num disco externo ou em discos normais para não perderes nada para o caso de acontecer alguma coisa.

Mas tens outro pc que possas ligar a net e ver se isso acontece, é que era mais facil saber assim de onde vem o problema porque virus em principio já nao tens

_________________
Sistema : AMD Phenom II X4 B55 @ 3.82 Ghz / PNY GTX 570 XLR8 1280MB / Asus XONAR D2-Logitech X-540+Z623 = 7.2 / Asus M4A785TD-V EVO / 2x2048mb G-skill DDR3 1600Mhz cl9 / Corsair TX-650 V2 / Spire Thermax Eclipse II / Thermaltake v4 / 4 x Noisebloker XL2 + 2x Spire / NZXT Sentry LX Fan Controller

Nuno
Moderador

Data de inscrição : 2010-09-29

http://www.blog-tecnologia.com/

Back to top Go down

Re: Sandu

Post by Sandu on Fri Dec 09, 2011 1:04 pm

Olha a coisa é assim ontem passei a noite a testar o PC perto do router e isso ta na boa e dps quando levei outro pc isso tambem fica fraco como no meu ! é de tar longe a final...

Mas ainda não acabou ... i«ontem quando tava no outro quarto a bateria acabou e eu fui recarregar depois apareceu uma cena: Considere substituir a bateria ! E secalhar a bateria ta mau e foi por isso que o restauro dizia FALHA DE ENERGIA !
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Nuno on Fri Dec 09, 2011 11:38 pm

Se não estavas ligado a corrente é normal

Deve ser um portatil com uns anitos aposto e a bateria deve tar nas ultimas

_________________
Sistema : AMD Phenom II X4 B55 @ 3.82 Ghz / PNY GTX 570 XLR8 1280MB / Asus XONAR D2-Logitech X-540+Z623 = 7.2 / Asus M4A785TD-V EVO / 2x2048mb G-skill DDR3 1600Mhz cl9 / Corsair TX-650 V2 / Spire Thermax Eclipse II / Thermaltake v4 / 4 x Noisebloker XL2 + 2x Spire / NZXT Sentry LX Fan Controller

Nuno
Moderador

Data de inscrição : 2010-09-29

http://www.blog-tecnologia.com/

Back to top Go down

Re: Sandu

Post by line6 on Fri Dec 09, 2011 11:59 pm

Que router tens?.... Isso quase de certeza que não problema de vírus visto o que mencionas-te nos post's anteriores. No sitio onde te encontras vê a força de sinal com isto....
inSSIDer

Pesquisa no Google que aparece muitos link's.... Tiras as conclusões dai. Se o sinal for baixo dai os breques.
avatar
line6
I rule
I rule

Data de inscrição : 2011-09-16

Back to top Go down

Re: Sandu

Post by line6 on Sat Dec 10, 2011 12:04 am

Esqueci me de uma coisa.
Sobre a bateria. Supostamente deves ter o windows7 que é o que dá essa informação da bateria ser trocada. Por vezes a bateria está em bom estado o sensor é que mede mal. Ou seja a bateria tem carga mas o sensor está a dizer que a bateria esta na reserva e as vezes a carga está a meio.

BTCare acho que é o nome do programa. Vê mais informações sobre ele. Eu inclusive no meu portátil apareceu a mesma mensagem. Descarreguei a bateria por completo ligada a uma lâmpada e depois com esse programa as coisas foram ao sitio.
avatar
line6
I rule
I rule

Data de inscrição : 2011-09-16

Back to top Go down

Re: Sandu

Post by Sandu on Sat Dec 10, 2011 12:08 am

Noups LINE ! A bateria esta morta literalmente ! Pois se eu não tiver ligado a corrente e ligar o PC aquilo liga e passado uns min (max 5) vai a baixo !
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Nuno on Sat Dec 10, 2011 12:13 am

Sandu wrote:Noups LINE ! A bateria esta morta literalmente ! Pois se eu não tiver ligado a corrente e ligar o PC aquilo liga e passado uns min (max 5) vai a baixo !

Pois faz o que o line6 disse mas é normal, o meu portatil se não tiver ligado a corrente mal acaba de carregar o windows da BSOD e não liga mais até ligar á corrente

_________________
Sistema : AMD Phenom II X4 B55 @ 3.82 Ghz / PNY GTX 570 XLR8 1280MB / Asus XONAR D2-Logitech X-540+Z623 = 7.2 / Asus M4A785TD-V EVO / 2x2048mb G-skill DDR3 1600Mhz cl9 / Corsair TX-650 V2 / Spire Thermax Eclipse II / Thermaltake v4 / 4 x Noisebloker XL2 + 2x Spire / NZXT Sentry LX Fan Controller

Nuno
Moderador

Data de inscrição : 2010-09-29

http://www.blog-tecnologia.com/

Back to top Go down

Re: Sandu

Post by line6 on Sat Dec 10, 2011 12:22 pm

Então ai não há nada a fazer.... A solução é nova. lol
avatar
line6
I rule
I rule

Data de inscrição : 2011-09-16

Back to top Go down

Re: Sandu

Post by ramadas on Sat Dec 10, 2011 6:13 pm

o inssider e muito bom por acaso Smile
avatar
ramadas
I play by the rules
I play by the rules

Data de inscrição : 2010-10-02

Back to top Go down

Re: Sandu

Post by Sandu on Sun Dec 11, 2011 9:32 pm

Boas sou outra vez eu !

Comprei o TES:Oblivion. O jogo da na boa, consigo jogar bem (com resolução baixa e gráficos também), salvasse e tal... mas, quando desligo o jogo aquilo "crasha" e fica uma janela oca que diz que deixou de funcionar e então eu ligo o gestor de tarefas e depois termino a tarefa. AJUDA
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Nuno on Sun Dec 11, 2011 10:10 pm

Bem muitos problemas tem esse pc...

Isso tambem me acontecia com o age of empiresIII provavelmente é um problema de compatibilidade, não sei se esse jogo é recente ou não...

_________________
Sistema : AMD Phenom II X4 B55 @ 3.82 Ghz / PNY GTX 570 XLR8 1280MB / Asus XONAR D2-Logitech X-540+Z623 = 7.2 / Asus M4A785TD-V EVO / 2x2048mb G-skill DDR3 1600Mhz cl9 / Corsair TX-650 V2 / Spire Thermax Eclipse II / Thermaltake v4 / 4 x Noisebloker XL2 + 2x Spire / NZXT Sentry LX Fan Controller

Nuno
Moderador

Data de inscrição : 2010-09-29

http://www.blog-tecnologia.com/

Back to top Go down

Re: Sandu

Post by line6 on Sun Dec 11, 2011 11:09 pm

Exatamente. É problemas de compatibilidade. Isto ás vezes resolve.
Vê para que SO's esse jogo foi feito. Depois em cima do icone do jogo clicas no botão direito e vais a aba compatibilidade. Clicas no visto de compatibilidade e colocas o SO's recomendado para o jogo.
avatar
line6
I rule
I rule

Data de inscrição : 2011-09-16

Back to top Go down

Re: Sandu

Post by Sandu on Mon Dec 12, 2011 7:28 pm

Bem ... não tem tantos problemas a final era da bateria. E isso da net era por causa que estava muito longe do router pois este da zon é muito mais fraco...

E line não aparece nada disso mas sim "restaurar versões anteriores" é isso ?
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by line6 on Tue Dec 13, 2011 5:57 pm

Esquecime de uma coisa... Desculpa.

-Botão direito do rato em cima do icone.
-Propriedades.
-Compatibilidade. (aba)
-Na caixa modo de compatibilidade.
Selecionas o SO referido.
avatar
line6
I rule
I rule

Data de inscrição : 2011-09-16

Back to top Go down

Re: Sandu

Post by Sandu on Fri Dec 16, 2011 9:41 pm

Olha problema resolvido
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Sandu on Mon Dec 19, 2011 1:46 pm

Bem ja sei que ta tudo farto do meu PC de m*rda. Agora ta uns FPS's jesus ! Não passa dos 20. Eliminei algumas cenas e ja vai andando. Ligo o FRAPS não para dos 20 outra vez. O mais importante é que quando comprei estava tudo ok FPS sempre 30+

E como vou comprar uma PS3 n tenho dinheiro para um PC novo. Que tal mudar o processador ? Espero um beco de tempo e ponho um de jeito ! Ou então PC novo.







[You must be registered and logged in to see this link.]
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Nuno on Mon Dec 19, 2011 1:54 pm

Isso deve ser do pó, abre o pc e limpa bem, essa perda de performance deve ser devido ao aquecimento, e ele automaticamente baixa os clocks para se aguentar

_________________
Sistema : AMD Phenom II X4 B55 @ 3.82 Ghz / PNY GTX 570 XLR8 1280MB / Asus XONAR D2-Logitech X-540+Z623 = 7.2 / Asus M4A785TD-V EVO / 2x2048mb G-skill DDR3 1600Mhz cl9 / Corsair TX-650 V2 / Spire Thermax Eclipse II / Thermaltake v4 / 4 x Noisebloker XL2 + 2x Spire / NZXT Sentry LX Fan Controller

Nuno
Moderador

Data de inscrição : 2010-09-29

http://www.blog-tecnologia.com/

Back to top Go down

Re: Sandu

Post by line6 on Mon Dec 19, 2011 3:03 pm

Faz o que o Nuno disse. Mostra a confg. desse PC. E sim é a melhor coisa que fazes comprar a PS3. Um PC custa muito dinheiro.
avatar
line6
I rule
I rule

Data de inscrição : 2011-09-16

Back to top Go down

Re: Sandu

Post by Sandu on Mon Dec 19, 2011 3:53 pm

Vou fazer isso Nuno obrigado. BTW. Line responde a PM sff
avatar
Sandu
I rule
I rule

Data de inscrição : 2011-06-27

Back to top Go down

Re: Sandu

Post by Sponsored content


Sponsored content


Back to top Go down

Page 5 of 5 Previous  1, 2, 3, 4, 5

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum